Actualiza tus dispositivos Apple y evita estas vulnerabilidades

Apple ha identificado y corregido vulnerabilidades de lectura y escritura de memoria fuera de límites, ejecución arbitraria de código y elevación de privilegios que afectan a varios de sus sistemas, por lo que recomienda actualizar los sistemas afectados. Si tu o tu empresa utilizais dispositivos de Apple con estos sistemas operativos, actualízalos cuanto antes:

  • macOS Catalina, versiones anteriores a 2022-004.
  • macOS Big Sur versiones, anteriores a 11.6.6.
  • macOS Monterey, versiones anteriores a 12.4.
  • iOS e iPadOS, versiones anteriores a 15.5

Deja una respuesta

Tu dirección de correo electrónico no será publicada.